Übersicht über FreeCell

Das Ziel des Spieles besteht darin, alle Karten auf die Zielfelder zu legen, wobei die freien Plätze als Ausweichfelder verwendet werden dürfen.

Sie haben gewonnen, wenn Sie vier Kartenstapel auf den Zielfeldern abgelegt haben: ein Stapel für jede Farbe in aufsteigender Reihenfolge (vom Ass zum König) der Werte.

Anmerkung

  • Es wird davon ausgegangen, dass jedes Spiel zu gewinnen ist, obwohl der Beweis dafür noch aussteht.

Verwandte Themen


Spielen von FreeCell

So spielen Sie FreeCell

  1. Klicken Sie im Menü Spiel auf Neues Spiel.

    2. Der Spielbereich besteht aus vier Zielfeldern, vier freien Plätzen und einem Kartenspiel, das zu Spielbeginn in acht Reihen mit der Bildseite nach oben ausgegeben wird.

  2. Klicken Sie auf die Karte, die Sie verschieben möchten, und klicken Sie dann auf die gewünschte Zielposition.
    • Beim Verschieben von Karten in Reihen müssen die Karten in absteigender Reihenfolge von der höchsten Karte (König) bis zur niedrigsten Karte (Ass) mit wechselnden Farben verschoben werden.
    • Beim Verschieben von Karten auf Zielfelder müssen die Karten einer Farbe in aufsteigender Reihenfolge von der niedrigsten Karte (Ass) bis zur höchsten Karte (König) verschoben werden.
    • Eine Karte darf vom unteren Ende einer Reihe zu einem freien Platz, dem unteren Ende einer anderen Reihe oder auf ein Zielfeld verschoben werden.
    • Eine Karte darf von einem freien Platz zum unteren Ende einer Reihe oder auf ein Zielfeld verschoben werden.

Verwandte Themen


Ändern der Spieloptionen

So ändern Sie Spieloptionen

  1. Klicken Sie im Menü Spiel auf Optionen.
  2. Klicken Sie auf Meldungen über ungültige Spielzüge anzeigen, damit bei einem unzulässigen Spielzug eine Meldung angezeigt wird.

    3. Klicken Sie auf Schnelles Spiel (keine Animation), um die Animation ein- oder auszuschalten.

    Klicken Sie auf Doppelklicken verschiebt Karte auf freien Platz, um Karten durch Doppelklicken auf einen freien Platz zu verschieben.

Verwandte Themen


Strategien und Tipps

  • Bevor Sie den ersten Zug machen, achten Sie auf mögliche Probleme, wie versteckte Asse oben in den Reihen oder Karten mit niedrigem Wert, die hinter Karten mit hohem Wert liegen.
  • Versuchen Sie, die freien Plätze so oft wie möglich frei zu halten. Leere Reihen sind ebenfalls wertvoll.
  • Eine teilweise verdeckte Karte können Sie anzeigen lassen, indem Sie mit der rechten Maustaste darauf klicken.
  • Wenn Sie bereits zwei oder mehr Karten in Folge an das Ende einer Reihe gelegt haben, können Sie die gesamte Folge in eine andere Reihe schieben, wenn genug freie Plätze verfügbar sind. Klicken Sie hierzu auf die unterste Karte der Folge, die Sie verschieben möchten, und klicken Sie dann auf die Reihe, in die Sie die Karten verschieben möchten.
  • Doppelklicken Sie auf eine Karte, um sie schnell auf einen freien Platz umzulegen.
  • Am Ende jedes Zuges legt FreeCell die nicht benötigten Karten in den Zielfeldern ab. Eine Karte wird dann nicht mehr benötigt, wenn es im Spielbereich keine niedrigeren Karten der Gegenfarbe mehr gibt.
  • Bleibt nur noch ein gültiger Zug übrig, so blinkt die Titelleiste als Warnung.

Verwandte Themen