Übersicht über Spider Solitaire

Das Ziel von Spider Solitaire ist es, in möglichst wenigen Spielzügen alle Karten von den zehn Stapeln im oberen Teil des Fensters zu nehmen.

Um Karten von den zehn Stapeln im oberen Teil des Fensters wegzunehmen, verschieben Sie die Karten von einer Reihe zu einer anderen, bis Sie die Karten einer Farbe in der richtigen Reihenfolge vom König bis zum Ass angeordnet haben. Sobald eine solche Reihe komplett ist, werden die Karten entfernt.


Spielen von Spider Solitaire

So spielen Sie Spider Solitaire

  1. Klicken Sie im Menü Spiel auf Neues Spiel.

    Spider Solitaire wird mit zwei Kartenspielen gespielt. Am Anfang des Spieles werden zehn Kartenstapel ausgegeben. Auf jedem dieser Stapel ist die oberste Karte sichtbar. Die restlichen Karten werden in fünf Stapeln in der rechten unteren Ecke des Fensters abgelegt. Diese Karten werden verwendet, wenn eine neue Reihe ausgegeben wird.

  2. Um eine Karte umzulegen, ziehen Sie sie von einem Stapel auf einen anderen. Beim Umlegen der Karten gelten folgende Regeln.
    • Eine Karte darf vom unteren Ende eines Stapels auf einen leeren Stapel umgelegt werden.
    • Eine Karte darf vom unteren Ende eines Stapels auf eine Karte mit dem nächsthöheren Wert, unabhängig von der Farbe, umgelegt werden.
    • Ein Reihe von Karten einer Farbe in der richtigen Reihenfolge kann wie eine einzelne Karte umgelegt werden.
  3. Wenn Sie eine neue Reihe von Karten geben lassen wollen, klicken Sie auf Karten geben, oder klicken Sie auf einen der Kartenstapel in der rechten unteren Ecke des Fensters.

    Auf jedem Stapel muss sich mindestens eine Karte befinden, bevor Sie eine neue Reihe von Karten geben lassen können.

Anmerkungen

  • Um ein neues Spiel mit einem anderen Schwierigkeitsgrad zu beginnen, klicken Sie im Menü Spiel auf Schwierigkeitsgrad, und klicken Sie dann auf einen Schwierigkeitsgrad.
  • Um die in einer Spielsituation zulässigen Züge anzuzeigen, klicken Sie im Menü Spiel auf Möglichen Zug anzeigen. Sie können dazu auch auf die Punkteanzeige im unteren Teil des Bildschirmes klicken.
  • Um ein Spiel zu speichern, das Sie später fortsetzen möchten, klicken Sie im Menü Spiel auf Spiel speichern.
  • Um die Spieloptionen zu ändern, klicken Sie im Menü Spiel auf Optionen.
  • Um die Spielstatistik anzuzeigen oder zu löschen, klicken Sie im Menü Spiel auf Statistik.


Punkte in Spider Solitaire

In Spider Solitaire beginnen Sie jedes Spiel mit 500 Punkten. Sie können nach den folgenden Regeln Punkte gewinnen oder verlieren:

  • Für jede umgelegte Karte verlieren Sie einen Punkt.
  • Jedes Mal, wenn Sie im Menü Spiel auf Rückgängig klicken, verlieren Sie einen Punkt.
  • Jedes Mal, wenn Sie Karten einer Farbe in der richtigen Reihenfolge vom König bis zum As abgelegt haben, werden diese aus dem Spielbereich entfernt; Sie erhalten dann 100 Punkte.


Strategien und Tipps

Es gibt Spiele von Spider Solitaire, in denen kein Sieg möglich ist, aber Ihre Gewinnchancen steigen, wenn Sie Ihre Strategie mit Bedacht planen.

  • Bevor Sie eine neue Reihe von Karten geben lassen:
    • Entfernen Sie Karten von den zehn Stapeln im oberen Teil des Fensters, indem Sie sie nach Farbe und in absteigender Reihenfolge von König bis Ass ordnen.
    • Erstellen Sie Stapel einer Farbe.
    • Erstellen Sie Stapel mit Karten unterschiedlicher Farbe, damit Sie mehr Karten umdrehen können.
    • Legen Sie Karten auf leere Stapel um, damit Sie mehr Karten umdrehen können.
    • Klicken Sie im Menü Spiel auf Möglichen Zug anzeigen, um festzustellen, ob die Spielsituation noch einen Zug gestattet. Sie können dazu auch auf die Punkteanzeige im unteren Teil des Bildschirmes klicken.
  • Ordnen Sie, nachdem eine Farbe entfernt wurde, die restlichen Karten nach ihrer Farbe.
  • Verwenden Sie leere Stapel als vorübergehende Ablage beim Umordnen von Karten.
  • Vermeiden Sie es, mehrere leere Stapel zu erstellen, wenn noch weitere Reihen zu geben sind. Auf jedem Stapel muss sich mindestens eine Karte befinden, bevor Sie eine neue Reihe von Karten geben lassen können. Es empfiehlt sich also, Karten auf den leeren Stapeln abzulegen, bevor Sie auf Karten geben klicken.